18.10.26 - 05:55 Uhr
PLANET 24-Port Layer 2 Managed Gigabit Ethernet Switch +
PLANET 24-Port Layer 2 Managed Gigabit Ethernet Switch +
Artikel-Nr.: 247612
Hersteller-Artikel-Nr.: GS-4210-24T2S
EAN-Code: 4711605280785
Warengruppe: Switche
Außenmaße (B x T x H): 300 mm x 560 mm x 100 mm [Eigenmessung]
Gewicht: 3.081kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 242.81 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Quality of Service (QoS) Support: Ja
Switch-Typ: Managed
MIB Unterstützung: RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB
Switch-Ebene: L2
Anschlüsse und Schnittstellen
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze: 2
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Netzwerk
Netzstandard: IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung: Nein
Datenübertragung
Durchgang: 38,6 Mpps
Jumbo Frames Unterstützung: Ja
Jumbo-Frames: 9216
Store-and-Forward: Ja
MAC-Adressentabelle: 8000 Eintragungen
Routing-/Switching-Kapazität: 52 Gbit/s
Sicherheit
Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP
MAC Adressen Filtern: Ja
Statische Anschlusssicherheit: Ja
IGMP-Snooping: Ja
Protokolle
Unterstützte Netzwerkprotokolle: IPv4/IPv6 IP-based ACL / MAC-based ACL
Design
LED-Anzeigen: Link, Leistung, System
Produktfarbe: Blau
Gehäusematerial: Metall
Formfaktor: 1U
Rack-Einbau: Ja
Energie
Eingangsstrom: 0.8 A
Stromverbrauch (Standardbetrieb): 14 W
AC Eingangsfrequenz: 50 - 60 Hz
AC Eingangsspannung: 100 - 240 V
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nein
Betriebsbedingungen
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Temperaturbereich bei Lagerung: -10 - 70 °C
Luftfeuchtigkeit bei Lagerung: 5 - 95%
Wärmeableitung: 47 BTU/h
Betriebstemperatur: 0 - 50 °C
Gewicht und Abmessungen
Gewicht: 2,1 kg
Breite: 445 mm
Höhe: 45 mm
Tiefe: 207 mm
Zertifikate
Zertifizierung: FCC Part 15 Class A, CE
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

PLANET GS-4210-24T2S. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 52 Gbit/s. Netzstandard: IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau, Formfaktor: 1U

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Planet Germany GmbH
Stra�e: Im Teelbruch 110
PLZ/Ort: 45219 Essen
Land: Deutschland

E-Mail: info@planet-germany.de
Webseite: https://www.planet-germany.de


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH