18.10.26 - 05:54 Uhr
PLANET 8-Port GE + 2-Port SFP Managed Desktop Switch
PLANET 8-Port GE + 2-Port SFP Managed Desktop Switch
Artikel-Nr.: 247623
Hersteller-Artikel-Nr.: GSD-1002M
EAN-Code: 4711605280082
Warengruppe: Switche
Außenmaße (B x T x H): 210 mm x 250 mm x 80 mm [Eigenmessung]
Gewicht: 0.696kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 145.43 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Switch-Typ: Managed
Quality of Service (QoS) Support: Ja
MIB Unterstützung: RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB
Switch-Ebene: L2/L4
Anschlüsse und Schnittstellen
Anzahl installierten SFP Module: 0
Menge SFP-Modul-Steckplätze: 2
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Anzahl installierte SFP Module: 0
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
10G-Unterstützung: Nein
Halb-Duplex: Ja
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Vollduplex: Ja
Auto MDI/MDI-X: Ja
VLAN-Unterstützung: Ja
Datenübertragung
Jumbo-Frames: 10000
Routing-/Switching-Kapazität: 20 Gbit/s
MAC-Adressentabelle: 8000 Eintragungen
Durchgang: 14,8 Mpps
Store-and-Forward: Ja
Jumbo Frames Unterstützung: Ja
Sicherheit
Unterstützte Sicherheitsalgorithmen: SNMP, SSH, SSL/TLS
DHCP-Funktionen: DHCP Option 82, DHCP snooping
MAC Adressen Filtern: Ja
IGMP-Snooping: Ja
SSH-/SSL-Unterstützung: Ja
Protokolle
Unterstützte Netzwerkprotokolle: IPv4/IPv6 IP-based ACL / MAC-based ACL
Design
Produktfarbe: Blau
LED-Anzeigen: Aktivität, Link, Leistung
Leistungen
Puffergröße: 512 KB
Energie
Eingangsspannung: 12 V
Stromverbrauch (Standardbetrieb): 10,9 W
Netzteil enthalten: Nein
Anzahl von Stromversorgungseinheiten: 1
Power over Ethernet (PoE)
Power over Ethernet (PoE): Ja
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung: 5 - 95%
Temperaturbereich bei Lagerung: -20 - 70 °C
Wärmeableitung: 37,2 BTU/h
Betriebstemperatur: 0 - 50 °C
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Gewicht und Abmessungen
Breite: 191 mm
Höhe: 26 mm
Gewicht: 396 g
Tiefe: 86 mm
Zertifikate
Zertifizierung: FCC Part 15 Class A, CE
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

PLANET GSD-1002M. Switch-Typ: Managed, Switch-Ebene: L2/L4. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE)

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Planet Germany GmbH
Stra�e: Im Teelbruch 110
PLZ/Ort: 45219 Essen
Land: Deutschland

E-Mail: info@planet-germany.de
Webseite: https://www.planet-germany.de


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH