18.10.26 - 05:57 Uhr
PLANET Industrial 8-Port 10/­100/­1000T Wall-mount with
PLANET Industrial 8-Port 10/­100/­1000T Wall-mount with
Artikel-Nr.: 247809
Hersteller-Artikel-Nr.: WGS-804HPT
EAN-Code: 4711605281720
Warengruppe: Switche
Außenmaße (B x T x H): 200 mm x 230 mm x 70 mm [Eigenmessung]
Gewicht: 0.91kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 225.88 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
ARP-Inspektion: Ja
Switch-Typ: Managed
Web-basiertes Management: Ja
Systemereignisprotokoll: Ja
Quality of Service (QoS) Support: Ja
MIB Unterstützung: RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635
Traffic-Klassifizierung: Ja
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Anzahl installierten SFP Module: 0
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzstecker: DC-Anschluss
Anzahl installierte SFP Module: 0
Netzwerk
10G-Unterstützung: Nein
Broadcast-Sturmkontrolle: Ja
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
Link Aggregation: Ja
Port-Spiegelung: Ja
Anzahl der VLANs: 4094
VLAN-Unterstützung: Ja
Vollduplex: Ja
Spannbaum-Protokoll: Ja
Auto MDI/MDI-X: Ja
Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, Protocol-based VLAN
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ratenbeschränkung: Ja
Datenübertragung
Routing-/Switching-Kapazität: 16 Gbit/s
Durchgang: 11,9 Mpps
Datenpaket-Pufferspeicher: 4,1 MB
Jumbo-Frames: 10000
Jumbo Frames Unterstützung: Ja
Anzahl der Leitungen: 4
Store-and-Forward: Ja
MAC-Adressentabelle: 8000 Eintragungen
Sicherheit
BPDU-Filterung/Schutz: Ja
IGMP-Snooping: Ja
Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SSH
IP-MAC-Portbindung: Ja
SSH-/SSL-Unterstützung: Ja
Authentifizierung: Port-basierte Authentifizierung
Zugriffkontrollliste: Ja
MAC Adressen Filtern: Ja
Multicast-Funktionen
Anzahl der gefilterten Multicast-Gruppen: 256
Multicast Unterstützung: Ja
Protokolle
Unterstützte Netzwerkprotokolle: IPv6, IPv4
Design
Internationale Schutzart (IP-Code): IP30
DIN-Schienen-Montage: Ja
Wandmontage: Ja
Reset-Knopf: Ja
Gehäusematerial: Metall
Rack-Einbau: Nein
Stapelbar: Nein
Produktfarbe: Schwarz
LED-Anzeigen: Aktivität, Link, PoE, Leistung
Leistungen
Upgradefähige Firmware: Ja
Energie
Eingangsspannung: 48 - 56 V
Energieschutzeigenschaften: Tiefentladeabschaltung
Stromverbrauch (max.): 152 W
Eingangsstrom: 3 A
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
Power over Ethernet (PoE) Leistung pro Anschluss: 36 W
Power over Ethernet (PoE) Spannungsbereich: 50 - 56 V
Power over Ethernet (PoE): Ja
Gesamtleistung Power over Ethernet (PoE): 144 W
Sonstige Funktionen
Terminalblock-Anschluss: Ja
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung: 5 - 95%
Betriebstemperatur: -40 - 75 °C
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Wärmeableitung: 519 BTU/h
Temperaturbereich bei Lagerung: -40 - 85 °C
Gewicht und Abmessungen
Höhe: 134 mm
Gewicht: 625 g
Tiefe: 25 mm
Breite: 148 mm
Lieferumfang
Benutzerhandbuch: Ja
Verpackungsdaten
Wandmontageset: Ja
Klemmleiste enthalten: Ja
Zertifikate
Zertifizierung: FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

PLANET WGS-804HPT. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Wandmontage

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Planet Germany GmbH
Stra�e: Im Teelbruch 110
PLZ/Ort: 45219 Essen
Land: Deutschland

E-Mail: info@planet-germany.de
Webseite: https://www.planet-germany.de


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH