18.10.26 - 07:16 Uhr
Zyxel Switch 24x GE GS1920-24V2 24xRJ45 4xCombo Managed
Zyxel Switch 24x GE GS1920-24V2 24xRJ45 4xCombo Managed
Artikel-Nr.: 274358
Hersteller-Artikel-Nr.: GS1920-24V2-EU0101F
EAN-Code: 4718937601851
Warengruppe: Switche
Hersteller: Zyxel
Außenmaße (B x T x H): 220 mm x 560 mm x 80 mm [Eigenmessung]
Gewicht: 2.959kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 220.89 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Quality of Service (QoS) Support: Ja
Systemereignisprotokoll: Ja
Switch-Typ: Managed
ARP-Inspektion: Ja
MIB Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Anschlüsse und Schnittstellen
Anzahl installierte SFP Module: 0
Optischer Kabelverbinder: SFP
Anzahl Combo-SPF-Anschlüsse: 4
Anzahl installierten SFP Module: 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
Ratenbeschränkung: Ja
Kupfer Ethernet Verkabelungstechnologie: 100BASE-TX, 1000BASE-T
Virtuelle LAN-Funktionen: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Unterstützung Datenflusssteuerung: Ja
10G-Unterstützung: Nein
VLAN-Unterstützung: Ja
Spannbaum-Protokoll: Ja
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Lichtwellenleiter
Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
Datenübertragung
Datenpaket-Pufferspeicher: 1,5 MB
Transferrate: 42 Mpps
MAC-Adressentabelle: 16000 Eintragungen
Routing-/Switching-Kapazität: 56 Gbit/s
Sicherheit
Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
Autentifizierungstyp: IEEE 802.1x, RADIUS
Zugriffkontrollliste: Ja
Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3
MAC Adressen Filtern: Ja
Authentifizierung: Gast VLAN, Port-basierte Authentifizierung
CPU-Verteidigung: Ja
DHCP-Funktionen: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
IP-MAC-Portbindung: Ja
IGMP-Snooping: Ja
Passwortschutz: Ja
Multicast-Funktionen
Multicast Unterstützung: Ja
Design
Rack-Einbau: Ja
LED-Anzeigen: Ja
Sicherheit: LVD, BSMI
Produktfarbe: Schwarz
Elektromagnetische Verträglichkeit: FCC 15 A, CE A, BSMI EMC
Leistungen
Geräuschpegel: 0 dB
Speicherkapazität: 256 MB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 911301 h
Flash-Speicher: 32 MB
Energie
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (max.): 22,5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nein
Betriebsbedingungen
Betriebstemperatur: 0 - 50 °C
Wärmeableitung: 76,73 BTU/h
Luftfeuchtigkeit bei Lagerung: 10 - 95%
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Temperaturbereich bei Lagerung: -40 - 70 °C
Gewicht und Abmessungen
Gewicht: 2,1 kg
Tiefe: 131 mm
Höhe: 44 mm
Breite: 441 mm
Lieferumfang
Rackmontageset: Ja
Mitgelieferte Kabel: AC
Verpackungsdaten
Verpackungshöhe: 79 mm
Verpackungstiefe: 214 mm
Verpackungsbreite: 558 mm
Paketgewicht: 2,91 kg
Zertifikate
Zertifizierung: RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

Zyxel GS1920-24V2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Zyxel Networks A/S Deutsche Vertriebsniederlassung
Stra�e: Gladsaxevej 378, 2.th
PLZ/Ort: 2860 Söborg
Land: Dänemark

E-Mail: sales@zyxel.de
Webseite: https://www.zyxel.com


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH