18.10.26 - 05:51 Uhr
TRENDnet Switch 12-Port Gbit PoE+ Smart Surveillance 2xSFP
TRENDnet Switch 12-Port Gbit PoE+ Smart Surveillance 2xSFP
Artikel-Nr.: 399719
Hersteller-Artikel-Nr.: TPE-3012LS
EAN-Code: 0710931161502
Warengruppe: Switche
Hersteller: TrendNet
Außenmaße (B x T x H): 320 mm x 385 mm x 75 mm [Eigenmessung]
Gewicht: 3.214kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 179.71 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Quality of Service (QoS) Support: Ja
Web-basiertes Management: Ja
MIB Unterstützung: RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Switch-Typ: Managed
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10
Optischer Kabelverbinder: SFP
Anzahl Faseranschlüsse: 2
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzwerk
VLAN-Unterstützung: Ja
10G-Unterstützung: Nein
Selbstlernen von MAC-Adressen unterstützt: Ja
Vollduplex: Ja
Virtuelle LAN-Funktionen: MAC address-based VLAN, Tagged VLAN, Voice VLAN
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Broadcast-Sturmkontrolle: Ja
Head-of-Line (HOL)-Blocking: Ja
Datenübertragung
Jumbo-Frames: 10000
Store-and-Forward: Ja
Jumbo Frames Unterstützung: Ja
Transferrate: 17,8 Mpps
MAC-Adressentabelle: 8000 Eintragungen
Routing-/Switching-Kapazität: 24 Gbit/s
Sicherheit
DHCP-Funktionen: DHCP snooping
Zugriffkontrollliste: Ja
IP-MAC-Portbindung: Ja
IGMP-Einträge: 1000
IGMP-Snooping: Ja
Design
LED-Anzeigen: Ja
Rack-Einbau: Ja
Formfaktor: 1U
Produktfarbe: Schwarz
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 434157 h
Ventilatorlos: Ja
Energie
AC Eingangsspannung: 100 - 240 V
Stromverbrauch (max.): 10 W
AC Eingangsfrequenz: 50 - 60 Hz
Netzteil enthalten: Ja
Power over Ethernet (PoE)
Power-over-Ethernet (PoE)-Typ unterstützt: PoE+
Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
Power over Ethernet (PoE): Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 110 W
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 0 - 90%
Gewicht und Abmessungen
Breite: 330 mm
Tiefe: 230 mm
Gewicht: 2,26 kg
Höhe: 44,4 mm
Lieferumfang
Mitgelieferte Kabel: AC
Rackmontageset: Ja
Schnellstartübersicht: Ja
Zertifikate
Zertifizierung: CE, FCC, ETL
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

Die Gigabit PoE+ Smart Surveillance Switch-Serie von TRENDnet wurde entwickelt, um die Installation und Verwaltung von Überwachungsnetzen zu vereinfachen, insbesondere für Integratoren und Installateure. Diese ONVIF-Switche sind für die Überwachungsindustrie optimiert; der Überwachungsmodus bietet eine grafische Dashboard-Schnittstelle mit detaillierten Informationen über den Switch und jedes angeschlossene PoE-Gerät. Schließen Sie ONVIF-konforme IP-Kameras und NVRs an, um erweiterte Funktionen wie die Änderung der Geräte-IP-Einstellungen und die Anzeige einzelner IP-Kameravideos innerhalb der Benutzeroberfläche des Switches zu ermöglichen. Die Smart Surveillance Switches sind auch selbstheilende PoE-Switche mit automatischer PoE-Geräte-Wiederherstellung und Energieplanung.

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: TRENDnet, Inc.
Stra�e: Zwolsestraat 156
PLZ/Ort: 2587 WB Den Haag
Land: Niederlande

E-Mail: intlsales@trendnet.com


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH