18.10.26 - 06:11 Uhr
Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch
Zyxel GS1915-8 Port Smart Managed Layer2 NebulaFlex Switch
Artikel-Nr.: 403909
Hersteller-Artikel-Nr.: GS1915-8-EU0101F
EAN-Code: 4718937621897
Warengruppe: Switche
Hersteller: Zyxel
Außenmaße (B x T x H): 230 mm x 310 mm x 60 mm [Eigenmessung]
Gewicht: 1.027kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 76.27 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Switch-Ebene: L2
Switch-Typ: Managed
Web-basiertes Management: Ja
Quality of Service (QoS) Support: Ja
Systemereignisprotokoll: Ja
MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
Anzahl installierten SFP Module: 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Netzstecker: AC-Eingangsbuchse
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierte SFP Module: 0
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Netzwerk
VLAN-Unterstützung: Ja
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Broadcast-Sturmkontrolle: Ja
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Unterstützung Datenflusssteuerung: Ja
Auto MDI/MDI-X: Ja
Anzahl der VLANs: 8
10G-Unterstützung: Nein
Vollduplex: Ja
Ratenbeschränkung: Ja
Datenübertragung
Transferrate: 11,9 Mpps
Routing-/Switching-Kapazität: 16 Gbit/s
MAC-Adressentabelle: 8000 Eintragungen
Jumbo Frames Unterstützung: Ja
Datenpaket-Pufferspeicher: 0,525 MB
Jumbo-Frames: 9000
Sicherheit
IGMP-Snooping: Ja
MAC Adressen Filtern: Ja
SSH-/SSL-Unterstützung: Ja
Multicast-Funktionen
Multicast Unterstützung: Ja
Protokolle
Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
LED-Anzeigen: Ja
Produktfarbe: Schwarz
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1144461 h
Energie
Stromverbrauch (max.): 4,7 W
AC Eingangsspannung: 220 - 240 V
AC Eingangsfrequenz: 50 - 60 Hz
Energiequelle: AC
Power over Ethernet (PoE)
Power over Ethernet (PoE): Nein
Betriebsbedingungen
Temperaturbereich bei Lagerung: -40 - 70 °C
Betriebstemperatur: 0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Luftfeuchtigkeit bei Lagerung: 10 - 95%
Wärmeableitung: 16,03 BTU/h
Gewicht und Abmessungen
Breite: 250 mm
Höhe: 27 mm
Gewicht: 620 g
Tiefe: 104 mm
Lieferumfang
Betriebsanleitung: Ja
Benutzerhandbuch: Ja
Mitgelieferte Kabel: AC
Schnellstartübersicht: Ja
Verpackungsdaten
Paketgewicht: 1,1 kg
Verpackungshöhe: 64 mm
Verpackungsbreite: 302 mm
Verpackungstiefe: 227 mm
Zertifikate
Zertifizierung: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

Zyxel GS1915-8. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Zyxel Networks A/S Deutsche Vertriebsniederlassung
Stra�e: Gladsaxevej 378, 2.th
PLZ/Ort: 2860 Söborg
Land: Dänemark

E-Mail: sales@zyxel.de
Webseite: https://www.zyxel.com


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH