18.10.26 - 05:53 Uhr
Zyxel GS1915-8EP Smart Managed PoE Layer2 NebulaFlex Switch
Zyxel GS1915-8EP Smart Managed PoE Layer2 NebulaFlex Switch
Artikel-Nr.: 403910
Hersteller-Artikel-Nr.: GS1915-8EP-EU0101F
EAN-Code: 4718937621934
Warengruppe: Switche
Hersteller: Zyxel
Außenmaße (B x T x H): 310 mm x 230 mm x 70 mm [Eigenmessung]
Gewicht: 1.457kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 149.30 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Quality of Service (QoS) Support: Ja
Web-basiertes Management: Ja
Switch-Ebene: L2
Systemereignisprotokoll: Ja
Switch-Typ: Managed
MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Anschlüsse und Schnittstellen
Netzstecker: AC-Eingangsbuchse
Anzahl installierten SFP Module: 0
Anzahl installierte SFP Module: 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
Netzwerk
10G-Unterstützung: Nein
Auto MDI/MDI-X: Ja
Broadcast-Sturmkontrolle: Ja
VLAN-Unterstützung: Ja
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Vollduplex: Ja
Ratenbeschränkung: Ja
Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Anzahl der VLANs: 8
Unterstützung Datenflusssteuerung: Ja
Datenübertragung
Jumbo Frames Unterstützung: Ja
MAC-Adressentabelle: 8000 Eintragungen
Transferrate: 11,9 Mpps
Routing-/Switching-Kapazität: 16 Gbit/s
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 0,525 MB
Sicherheit
IGMP-Snooping: Ja
MAC Adressen Filtern: Ja
SSH-/SSL-Unterstützung: Ja
Multicast-Funktionen
Multicast Unterstützung: Ja
Protokolle
Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
Design
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
Leistungen
Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1641000 h
Energie
AC Eingangsfrequenz: 50 - 60 Hz
Energiequelle: AC
AC Eingangsspannung: 200 - 240 V
Stromverbrauch (max.): 72 W
Power over Ethernet (PoE)
Power over Ethernet (PoE): Ja
Anzahl Power over Ethernet (PoE) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 60 W
Betriebsbedingungen
Temperaturbereich bei Lagerung: -40 - 70 °C
Betriebstemperatur: 0 - 40 °C
Wärmeableitung: 245,52 BTU/h
Luftfeuchtigkeit bei Lagerung: 10 - 95%
Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
Gewicht und Abmessungen
Breite: 250 mm
Höhe: 27 mm
Tiefe: 104 mm
Gewicht: 620 g
Lieferumfang
Betriebsanleitung: Ja
Schnellstartübersicht: Ja
Benutzerhandbuch: Ja
Mitgelieferte Kabel: AC
Verpackungsdaten
Verpackungshöhe: 64 mm
Paketgewicht: 1,4 kg
Verpackungstiefe: 227 mm
Verpackungsbreite: 302 mm
Zertifikate
Zertifizierung: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

Zyxel GS1915-8EP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE)

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: Zyxel Networks A/S Deutsche Vertriebsniederlassung
Stra�e: Gladsaxevej 378, 2.th
PLZ/Ort: 2860 Söborg
Land: Dänemark

E-Mail: sales@zyxel.de
Webseite: https://www.zyxel.com


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH