18.10.26 - 05:50 Uhr
Snom Telefon D862
Snom Telefon D862
Artikel-Nr.: 413490
Hersteller-Artikel-Nr.: 4535
EAN-Code: 4260059583251
Warengruppe: Telefone
Hersteller: Snom
Außenmaße (B x T x H): 275 mm x 225 mm x 90 mm [Eigenmessung]
Gewicht: 1.415kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 153.37 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Design
Wandmontage: Ja
Produktfarbe: Schwarz
Produkttyp: IP-Telefon
Leistungen
Installiertes Betriebssystem: Linux
Telefoneigenschaften
Wahlwiederholung: Ja
Telefonkonferenz: Ja
Anonymer Anruf: Ja
Anzahl der VoIP-Konten: 8
DND(Bitte nicht stören)-Funktion: Ja
Intercom: Ja
Anrufer-Identifikation: Ja
Kurzwahlen: Ja
Anruf Park: Ja
Anrufbeantworter: Ja
Anrufliste: Ja
Anklopfen: Ja
Vollduplex: Ja
Anruf halten: Ja
Telefonbuch Kapazität: 10000 Eintragungen
Management-Funktionen
Tastatur Anzahl der Tasten: 39
Upgradefähige Firmware: Ja
Bildschirm
Bildschirmdiagonale: 12,7 cm (5")
Display-Auflösung: 1280 x 720 Pixel
Display: LCD
Audio
Freisprecheinrichtung: Ja
Sprachcodec: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Geräuschunterdrückung: Ja
Mikrofon Stummschaltung: Ja
Paketverlustverschleierung (PLC): Ja
Mikrofon-Frequenz: 100 - 8000 Hz
Komfort-Rauschgenerierung (CNG): Ja
Netzwerk
VoIP Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Unterstützte Netzwerkprotokolle: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Ethernet/LAN: Ja
Sensoren
Umgebungslichtsensor: Ja
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse: 1
Anzahl RJ9-Anschlüsse: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
Energie
Netzteil Eingansgsspannung: 100 - 240 V
Power over Ethernet (PoE): Ja
Eingangsfrequenz: 50/60 Hz
Betriebsbedingungen
Betriebstemperatur: 0 - 35 °C
Temperaturbereich bei Lagerung: -10 - 45 °C
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Gewicht und Abmessungen
Tiefe: 165 mm
Gewicht: 1,12 kg
Breite: 243 mm
Höhe: 193 mm
Lieferumfang
Schnellstartübersicht: Ja
Mitgelieferte Kabel: LAN (RJ-45)

Beschreibung

Das D862 ist ein formschönes Einstiegsgerät der D8xx Serie von Snom. Seine übersichtliche Gestaltung macht es ideal für jeden Schreibtisch. Ausgestattet mit einem schönen, 40° stufenlos verstellbaren LCD Bildschirm von 5" Größe bietet es eine sehr gute Übersichtlichkeit, unabhängig von der Lichtsituation am Arbeitsplatz. Die 8 frei programmierbaren Funktionstasten sind ideal zur Hinterlegung von Kurzwahlen oder Rufgruppen.
Das Snom D862 vereint fortschrittliche Technologie, eine ausgezeichnete Sprachqualität und ein optimales Design in einem Gerät – und das zu einem unschlagbaren Preis. Damit ist das D862 ein perfektes Einstiegsgerät in die Welt der professionellen IP-Telefonie.

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH