18.10.26 - 05:50 Uhr
Snom Telefon D865
Snom Telefon D865
Artikel-Nr.: 413491
Hersteller-Artikel-Nr.: 4536
EAN-Code: 4260059583268
Warengruppe: Telefone
Hersteller: Snom
Außenmaße (B x T x H): 270 mm x 225 mm x 90 mm [Eigenmessung]
Gewicht: 1.417kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 179.52 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Design
Produkttyp: IP-Telefon
Produktfarbe: Grau
Wandmontage: Ja
Leistungen
Installiertes Betriebssystem: Linux
Telefoneigenschaften
Anrufumleitung: Ja
Anonymer Anruf: Ja
Telefonbuch Kapazität: 50000 Eintragungen
Anzahl der VoIP-Konten: 12
Vollduplex: Ja
Wahlwiederholung: Ja
Anruf Park: Ja
Kurzwahlen: Ja
Intercom: Ja
DND(Bitte nicht stören)-Funktion: Ja
Telefonkonferenz: Ja
Anrufbeantworter: Ja
Anrufer-Identifikation: Ja
Management-Funktionen
Anzahl der programmierbaren Tasten: 10
Tastatur Anzahl der Tasten: 43
Bildschirm
Touchscreen: Nein
Display-Auflösung: 1280 x 720 Pixel
Seitenverhältnis: 16:9
Bildschirmdiagonale: 12,7 cm (5")
Display: TFT
Audio
Mikrofon-Frequenz: 100 - 8000 Hz
Komfort-Rauschgenerierung (CNG): Ja
Freisprecheinrichtung: Ja
Sprachcodec: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Paketverlustverschleierung (PLC): Ja
Mikrofon Stummschaltung: Ja
Netzwerk
Ethernet/LAN: Ja
Unterstützte Netzwerkprotokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
WLAN-Standards: Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
WLAN: Ja
Bluetooth: Ja
Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
Bluetooth-Version: 5.0
VoIP Protokolle: SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensoren
Umgebungslichtsensor: Ja
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse: 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
Anzahl RJ9-Anschlüsse: 2
Energie
Power over Ethernet (PoE): Ja
Netzteil Eingansgsspannung: 100 - 240 V
Eingangsfrequenz: 50/60 Hz
Betriebsbedingungen
Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
Temperaturbereich bei Lagerung: -10 - 45 °C
Betriebstemperatur: 0 - 35 °C
Gewicht und Abmessungen
Höhe: 193 mm
Breite: 243 mm
Gewicht: 1,12 kg
Tiefe: 165 mm
Lieferumfang
Schnellstartübersicht: Ja
Mitgelieferte Kabel: LAN (RJ-45)

Beschreibung

Das D865 ist ein wahrer Alleskönner - perfekt geeignet für diejenigen, die viel und intensiv mit ihrem Telefon arbeiten. Das über 40° stufenlos neigbare LC Display verfügt über kristallklare Farben und passt unabhängig von den Lichtverhältnissen perfekt in jede Büroumgebung. Die Sprachqualität ist einfach nur herausragend. Basierend auf HD-Audio arbeitet es zusätzlich mit einer erweiterten Rauschunterdrückung. Zudem ist es hörgerätekompatibel, verfügt über integriertes Bluetooth & WLAN, darüber hinaus kann man ein DECT-Headset via Dongle verbinden.
Das D865 ist damit nicht nur gut designed, sondern auch sehr durchdacht - egal in welcher Umgebung!

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Zubehör

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH