18.10.26 - 05:52 Uhr
TP-Link Omada Switch 16x GE SG2016P (JetStream)
TP-Link Omada Switch 16x GE SG2016P (JetStream)
Artikel-Nr.: 421669
Hersteller-Artikel-Nr.: SG2016P(UN)
EAN-Code: 4897098689493
Warengruppe: Switche
Hersteller: TP-Link
Außenmaße (B x T x H): 230 mm x 440 mm x 80 mm [Eigenmessung]
Gewicht: 2.008kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 230.40 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Quality of Service (QoS) Support: Ja
Web-basiertes Management: Ja
Konfiguration der Standorteinstellungen (CLI): Ja
Systemereignisprotokoll: Ja
Switch-Ebene: L2/L2+
Switch-Typ: Managed
ARP-Inspektion: Ja
MIB Unterstützung: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Cloud-verwaltet: Ja
Anschlüsse und Schnittstellen
Anzahl installierten SFP Module: 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
Anzahl installierte SFP Module: 0
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Netzstecker: DC-Anschluss
Netzwerk
Ratenbeschränkung: Ja
Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
VLAN-Unterstützung: Ja
Anzahl der VLANs: 4000
10G-Unterstützung: Nein
Link Aggregation: Ja
Auto MDI/MDI-X: Ja
Unterstützung Datenflusssteuerung: Ja
Auto-Negotiation-Funktion: Ja
Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Broadcast-Sturmkontrolle: Ja
Port-Spiegelung: Ja
Spannbaum-Protokoll: Ja
Virtuelle LAN-Funktionen: Multicast VLAN, Tagged VLAN, Voice VLAN
Datenübertragung
Jumbo-Frames: 9000
Transferrate: 23,81 Mpps
Jumbo Frames Unterstützung: Ja
Datenpaket-Pufferspeicher: 4,1 MB
Anzahl Queues: 8
Routing-/Switching-Kapazität: 32 Gbit/s
MAC-Adressentabelle: 8000 Eintragungen
Sicherheit
BPDU-Filterung/Schutz: Ja
IP-MAC-Portbindung: Ja
DHCP-Funktionen: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste: Ja
MAC-Adresseneinträge: Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge
Unterstützte Sicherheitsalgorithmen: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SSH-/SSL-Unterstützung: Ja
MAC Adressen Filtern: Ja
Warteschleifenplanungs-Algorithmen: SP, Weighted Round Robin (WRR)
Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
IGMP-Snooping: Ja
Multicast-Funktionen
Multicast Listener Discovery (MLD) Snooping: MLD v1, MLD v2
Multicast Unterstützung: Ja
Protokolle
GARP VLAN Registration Protocol (GVRP): Ja
IPv4 & IPv6-Funktionen: Dual stack IPv4/IPv6
Unterstützte Netzwerkprotokolle: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Design
Produktfarbe: Schwarz
Rack-Einbau: Ja
LED-Anzeigen: PoE, Leistung, System
Leistungen
Upgradefähige Firmware: Ja
Ventilatorlos: Ja
Energie
Energiequelle: DC/PoE
DC input Spannung: 53.5 V
Stromverbrauch (max.): 146,5 W
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
Gesamtleistung Power over Ethernet (PoE): 120 W
Power over Ethernet (PoE): Ja
Betriebsbedingungen
Betriebstemperatur: 0 - 40 °C
Wärmeableitung: 499,98 BTU/h
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Temperaturbereich bei Lagerung: -40 - 70 °C
Gewicht und Abmessungen
Breite: 286 mm
Höhe: 25,4 mm
Tiefe: 111,7 mm
Lieferumfang
Mitgelieferte Kabel: AC
Betriebsanleitung: Ja
Zertifikate
Zertifizierung: CE, FCC, RoHS

Beschreibung

TP-Link Omada SG2016P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 32 Gbit/s. Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input Spannung: 53.5 V. Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-Einbau

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: TP-LINK Deutschland GmbH
Stra�e: Am Trippelsberg 100
PLZ/Ort: 40589 Dsseldorf
Land: Deutschland

E-Mail: support.de@tp-link.com
Webseite: https://www.tp-link.com/DE
Support: https://www.tp-link.com/de/about-us/contact/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH