18.10.26 - 05:53 Uhr
TP-Link Omada Switch 8x GE SG3210X-M2
TP-Link Omada Switch 8x GE SG3210X-M2
Artikel-Nr.: 458498
Hersteller-Artikel-Nr.: SG3210X-M2(UN)
EAN-Code: 4897098689523
Warengruppe: Switche
Hersteller: TP-Link
Außenmaße (B x T x H): 95 mm x 405 mm x 250 mm [Eigenmessung]
Gewicht: 2.233kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 258.24 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
ARP-Inspektion: Ja
Traffic-Klassifizierung: Ja
Web-basiertes Management: Ja
Konfiguration der Standorteinstellungen (CLI): Ja
Cloud-verwaltet: Ja
Quality of Service (QoS) Support: Ja
Systemereignisprotokoll: Ja
MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Switch-Typ: Managed
Anschlüsse und Schnittstellen
Menge Modul-Steckplätze SFP+: 2
Netzstecker: AC-Eingangsbuchse
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Anzahl installierte SFP Module: 0
Anzahl installierten SFP Module: 0
Konsolen-Port: RJ-45/Micro-USB
Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
Netzwerk
Unterstützung Datenflusssteuerung: Ja
Ratenbeschränkung: Ja
Link Aggregation: Ja
10G-Unterstützung: Ja
IP-Routing: Ja
Broadcast-Sturmkontrolle: Ja
Spannbaum-Protokoll: Ja
Port-Spiegelung: Ja
Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Head-of-Line (HOL)-Blocking: Ja
VLAN-Unterstützung: Ja
Anzahl der VLANs: 4000
Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
Datenübertragung
MAC-Adressentabelle: 16000 Eintragungen
Anzahl IP-Schnittstellen: 16
Routing-/Switching-Kapazität: 80 Gbit/s
Jumbo-Frames: 9000
Datenpaket-Pufferspeicher: 12 MB
Anzahl der statischen Routen: 48
Transferrate: 59,52 Mpps
Jumbo Frames Unterstützung: Ja
Statische Route: Ja
Sicherheit
BPDU-Filterung/Schutz: Ja
Statische Anschlusssicherheit: Ja
DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IP-MAC-Portbindung: Ja
IGMP-Snooping: Ja
Zugriffkontrollliste: Ja
SSH-/SSL-Unterstützung: Ja
Autentifizierungstyp: AAA, TACACS+
Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
MAC Adressen Filtern: Ja
Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
Passwortschutz: Ja
Loop Protection: Ja
Multicast-Funktionen
Multicast Unterstützung: Ja
Multicast Listener Discovery (MLD) Snooping: Y
Protokolle
GARP VLAN Registration Protocol (GVRP): Ja
Management-Protokolle: SNMPv1/v2c/v3, SNTP
Design
Formfaktor: 1U
Produktfarbe: Schwarz
Rack-Einbau: Ja
LED-Anzeigen: Ja
Leistungen
Ventilatorlos: Ja
Energie
Energiequelle: AC
AC Eingangsspannung: 100 - 240 V
AC Eingangsfrequenz: 50/60 Hz
Stromverbrauch (Standardbetrieb): 15 W
Netzteil enthalten: Ja
Betriebsbedingungen
Wärmeableitung: 51,18 BTU/h
Temperaturbereich bei Lagerung: -40 - 70 °C
Betriebstemperatur: 0 - 50 °C
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Gewicht und Abmessungen
Tiefe: 180 mm
Breite: 294 mm
Höhe: 44 mm
Lieferumfang
Mitgelieferte Kabel: AC
Schnellstartübersicht: Ja
Verpackungsdaten
Verpackungshöhe: 80 mm
Verpackungsart: Box
Paketgewicht: 2,84 kg
Verpackungsbreite: 528 mm
Verpackungstiefe: 250 mm
Zertifikate
Zertifizierung: CE, FCC, RoHS
Logistikdaten
Warentarifnummer (HS): 85176990

Beschreibung

TP-Link Omada SG3210X-M2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: TP-LINK Deutschland GmbH
Stra�e: Am Trippelsberg 100
PLZ/Ort: 40589 Dsseldorf
Land: Deutschland

E-Mail: support.de@tp-link.com
Webseite: https://www.tp-link.com/DE
Support: https://www.tp-link.com/de/about-us/contact/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH