18.10.26 - 06:17 Uhr
TP-Link Omada Switch 10x GE SG2008P (JetStream) POE V3.3
TP-Link Omada Switch 10x GE SG2008P (JetStream) POE V3.3
Artikel-Nr.: 601041
Hersteller-Artikel-Nr.: SG2008P(UN)
EAN-Code: 1210002611770
Warengruppe: Switche
Hersteller: TP-Link
Außenmaße (B x T x H): 243 mm x 310 mm x 70 mm [Eigenmessung]
Gewicht: 1.212kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 123.63 inkl. MwSt. zzgl. Versandkosten
Gesetzliche GewährleistungGesetzliche Gewährleistung

Gesetzliche Gewährleistung

Gesetzliche Gewährleistung

"

Energielabel, alle Daten

Produktdaten im Überblick

Management-Funktionen
Switch-Ebene: L2/L2+
ARP-Inspektion: Ja
Systemereignisprotokoll: Ja
Switch-Typ: Managed
MIB Unterstützung: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Quality of Service (QoS) Support: Ja
Web-basiertes Management: Ja
Anschlüsse und Schnittstellen
Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module: 0
Anzahl installierte SFP Module: 0
Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
Netzwerk
Auto-Negotiation-Funktion: Ja
10G-Unterstützung: Nein
Anzahl der VLANs: 4094
Auto MDI/MDI-X: Ja
Link Aggregation: Ja
Broadcast-Sturmkontrolle: Ja
VLAN-Unterstützung: Ja
Port-Spiegelung: Ja
Spannbaum-Protokoll: Ja
Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Unterstützung Datenflusssteuerung: Ja
Ratenbeschränkung: Ja
Datenübertragung
Datenpaket-Pufferspeicher: 4,1 MB
Transferrate: 11,9 Mpps
Routing-/Switching-Kapazität: 16 Gbit/s
Jumbo-Frames: 9000
Jumbo Frames Unterstützung: Ja
MAC-Adressentabelle: 8000 Eintragungen
Anzahl Queues: 8
Sicherheit
MAC Adressen Filtern: Ja
Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
Authentifizierung: MAC-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp: RADIUS
IGMP-Snooping: Ja
DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Multicast-Funktionen
Multicast Unterstützung: Ja
Protokolle
IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
Management-Protokolle: SNMPv1/v2c/v3
Design
LED-Anzeigen: Ja
Rack-Einbau: Ja
Produktfarbe: Schwarz
Leistungen
Ventilatorlos: Ja
Energie
Stromverbrauch (max.): 77,3 W
Netzteil enthalten: Ja
Power over Ethernet (PoE)
Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
Power over Ethernet (PoE): Ja
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung: 5 - 90%
Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
Temperaturbereich bei Lagerung: -40 - 70 °C
Betriebstemperatur: 0 - 40 °C
Wärmeableitung: 263,6 BTU/h
Gewicht und Abmessungen
Höhe: 26 mm
Breite: 209 mm
Tiefe: 126 mm
Lieferumfang
Betriebsanleitung: Ja
Verpackungsdaten
Verpackungsart: Box
Zertifikate
Zertifizierung: CE, FCC, RoHS

Beschreibung

Intelligenteres Switching für intelligentere Ergebnisse

Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Perfekt geeignet für Videoüberwachung, Telefonkonferenzen, WLAN-Abdeckung und Kabelverbindungen. Verwalten Sie Ihr gesamtes Netzwerk über nur eine Plattform, Omada SDN. Die Lösung für professionelle Netzwerke.

Ausstattung:
Switchkapazität 16 Gbps; Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX; Zentralisiertes Management, übere Omada App steuerbar, Cloud-Zugriff, Zero-Touch-Provisioning, erweiterte Management- und Sicherheits Funktionen; Layer-2 und Layer-2+-Funktionen; VLAN; lüfterloses Design; robustes Metallgehäuse;

Sicherheits- und Produktressourcen

Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur

Firma: TP-LINK Deutschland GmbH
Stra�e: Am Trippelsberg 100
PLZ/Ort: 40589 Dsseldorf
Land: Deutschland

E-Mail: support.de@tp-link.com
Webseite: https://www.tp-link.com/DE
Support: https://www.tp-link.com/de/about-us/contact/


Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.

Produktbilder

Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.
 
 
Powered by Continue Software GmbH