TP-Link Omada Switch 8x GE SG2210MP (JetStream) POE V5.2

Artikel-Nr.: 601046
Hersteller-Artikel-Nr.: SG2210MP(UN)
EAN-Code: 1210002611787
Warengruppe: Switche
Hersteller: TP-Link
Außenmaße (B x T x H): 252 mm x 410 mm x 81 mm [Eigenmessung]
Gewicht: 2.583kg [Eigenmessung inkl. Verpackung & Beilagen]
Versandlager:
Lieferzeit ab Versandlager:2-5 Tage
€ 195.90 inkl. MwSt. zzgl. Versandkosten
Energielabel, alle Daten
Produktdaten im Überblick
| Management-Funktionen | |
| Quality of Service (QoS) Support: | Ja |
| Web-basiertes Management: | Ja |
| Konfiguration der Standorteinstellungen (CLI): | Ja |
| ARP-Inspektion: | Ja |
| Switch-Ebene: | L2/L2+ |
| Systemereignisprotokoll: | Ja |
| MIB Unterstützung: | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Switch-Typ: | Managed |
| Cloud-verwaltet: | Ja |
| Anschlüsse und Schnittstellen | |
| Anzahl installierten SFP Module: | 0 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Menge SFP-Modul-Steckplätze: | 2 |
| Anzahl installierte SFP Module: | 0 |
| Netzwerk | |
| Link Aggregation: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| VLAN-Unterstützung: | Ja |
| Unterstützung Datenflusssteuerung: | Ja |
| Ratenbeschränkung: | Ja |
| Spannbaum-Protokoll: | Ja |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Virtuelle LAN-Funktionen: | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| 10G-Unterstützung: | Nein |
| Port-Spiegelung: | Ja |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Anzahl der VLANs: | 4000 |
| Lichtwellenleiter | |
| Ethernet-Kabel Verkablungstechnologie: | 100BASE-FX, 1000BASE-X |
| Datenübertragung | |
| Routing-/Switching-Kapazität: | 20 Gbit/s |
| Datenpaket-Pufferspeicher: | 4,1 MB |
| Anzahl Queues: | 8 |
| Jumbo-Frames: | 9000 |
| Transferrate: | 14,9 Mpps |
| Jumbo Frames Unterstützung: | Ja |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Sicherheit | |
| SSH-/SSL-Unterstützung: | Ja |
| Warteschleifenplanungs-Algorithmen: | SP, Weighted Round Robin (WRR) |
| BPDU-Filterung/Schutz: | Ja |
| Zugriffkontrollliste: | Ja |
| IP-MAC-Portbindung: | Ja |
| DHCP-Funktionen: | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Unterstützte Sicherheitsalgorithmen: | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| IGMP-Snooping: | Ja |
| Multicast-Funktionen | |
| Multicast Unterstützung: | Ja |
| Protokolle | |
| Management-Protokolle: | SNMPv1/v2c/v3, SNTP |
| Design | |
| Anzahl Lüfter: | 1 Lüfter |
| Produktfarbe: | Schwarz |
| Rack-Einbau: | Ja |
| Formfaktor: | 1U |
| Energie | |
| AC Eingangsfrequenz: | 50/60 Hz |
| AC Eingangsspannung: | 100 - 240 V |
| Stromverbrauch (max.): | 173,9 W |
| Energiequelle: | AC |
| Netzteil enthalten: | Ja |
| Power over Ethernet (PoE) | |
| Gesamtleistung Power over Ethernet (PoE): | 150 W |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse: | 8 |
| Power over Ethernet (PoE): | Ja |
| Betriebsbedingungen | |
| Luftfeuchtigkeit bei Lagerung: | 5 - 90% |
| Betriebstemperatur: | 0 - 50 °C |
| Wärmeableitung: | 594,46 BTU/h |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90% |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| Gewicht und Abmessungen | |
| Höhe: | 44 mm |
| Breite: | 294 mm |
| Tiefe: | 180 mm |
| Zertifikate | |
| Zertifizierung: | CE, FCC, RoHS |
Beschreibung
TP-Link Omada TL-SG2210MP. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1USicherheits- und Produktressourcen
Verantwortlich für dieses Produkt ist der in der EU ansässige Wirtschaftsakteur
Firma: TP-LINK Deutschland GmbH Stra�e: Am Trippelsberg 100 PLZ/Ort: 40589 Dsseldorf Land: Deutschland E-Mail: support.de@tp-link.com Webseite: https://www.tp-link.com/DE Support: https://www.tp-link.com/de/about-us/contact/
Achtung: Beim Klick auf diesen Link gelangen zu einer externen Webseite. Bitte beachten Sie, dass wir für deren Inhalte nicht verantwortlich sind.
Zubehör
Produktbilder
Weitere Produktinformationen:
Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarung oder -garantien. Das gilt insbesondere für das Aussehen, Maße und Gewichte der Waren. Dies gilt auch für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.

